<!DOCTYPE html>
<!--[if !IE]>
	<html class="no-js non-ie" dir="ltr" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]>
	<html class="no-js ie7" dir="ltr" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]>
	<html class="no-js ie8" dir="ltr" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9 ]>
	<html class="no-js ie9" dir="ltr" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" dir="ltr" lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>
<title>
Les bédouins dans la société israelienne, une histoire de femmes
</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link href='http://fonts.googleapis.com/css?family=Arimo&subset=latin' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Arvo&subset=latin' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Molengo&subset=latin' rel='stylesheet' type='text/css'/>
<link rel="stylesheet" type="text/css" media="all" href="http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/style.css"/>
<link rel="pingback" href="http://coolisrael.fr/xmlrpc.php"/>
<!--[if lt IE 9]>

<script src="http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/html5.js" type="text/javascript"></script>

<![endif]-->
<script type="text/javascript">

	var themeDir = "http://static.israelenfrance.fr/wp-content/themes/coolisrael-new";

</script>
 
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@Coolisrael_fr">
<meta name="twitter:site" content="@Coolisrael_fr">
<meta name="twitter:title" content="Les bédouins dans la société israelienne, une histoire de femmes">
<meta name="twitter:description" content="Le site Israelandyou nous nous emmène à la rencontre des bédouins d&#039;IsraëlKamle Al-Huajrahttps://youtu.be/4Cio72xnxp8Kamle fait partie de la société bédouine du Negev. Comme dans l">
<meta name="twitter:image" content="http://coolisrael.fr/files/2017/02/Capture.jpg">
 
 
<meta name="description" content="Le site Israelandyou nous nous emmène à la rencontre des bédouins d’Israël"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://coolisrael.fr/29335/bedouins-societe-israelienne"/>
<link rel="publisher" href="https://plus.google.com/108259177449564673742/"/>
 
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel='dns-prefetch' href='//static.israelenfrance.fr'/>
<link rel='dns-prefetch' href='//coolisrael.fr'/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="coolisrael.fr &raquo; Feed" href="http://coolisrael.fr/feed"/>
<link rel="alternate" type="application/rss+xml" title="coolisrael.fr &raquo; Comments Feed" href="http://coolisrael.fr/feed"/>
<link rel="alternate" type="application/rss+xml" title="coolisrael.fr &raquo; Les bédouins dans la société israelienne, une histoire de femmes Comments Feed" href="http://coolisrael.fr/29335/bedouins-societe-israelienne/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/coolisrael.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://coolisrael.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cf7-style-frontend-style-css' href='http://static.israelenfrance.fr/wp-content/plugins/contact-form-7-style/css/frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cf7-style-responsive-style-css' href='http://static.israelenfrance.fr/wp-content/plugins/contact-form-7-style/css/responsive.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://coolisrael.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fvp-frontend-css' href='http://static.israelenfrance.fr/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='et_monarch-open-sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all'/>
<link rel='stylesheet' id='et_monarch-css-css' href='http://coolisrael.fr/wp-content/plugins/monarch/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://coolisrael.fr/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='easy-social-share-buttons-css' href='http://static.israelenfrance.fr/wp-content/plugins/easy-social-share-buttons3/assets/css/0/easy-social-share-buttons.css' type='text/css' media='all'/>
<link rel='stylesheet' id='essb-cct-style-css' href='http://coolisrael.fr/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://coolisrael.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://coolisrael.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/coolisrael.fr\/wp-admin\/admin-ajax.php","nonce":"44d1da5917","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/hoverIntent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://coolisrael.fr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/lightbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/jflickrfeed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/jquery.mobilemenu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/jcarousellite_1.0.1.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/jquery.easing.1.3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/jquery.mousewheel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/MetroJs.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/custom.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://coolisrael.fr/wp-json/'/>
<link rel='shortlink' href='http://coolisrael.fr/?p=29335'/>
<link rel="alternate" type="application/json+oembed" href="http://coolisrael.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne"/>
<meta property="fb:app_id" content="230312867037062"/> 
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.israelenfrance.fr/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "4"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
 
<meta name="google-site-verification" content="WXSrpXQ8HnLdg3Cm5vPFINlHYkT-4TbSC3Q1DEvwN4g"/>
 
<meta name="msvalidate.01" content="963F079CBC5BBD4B1573CA44F149B39E"/>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=230312867037062";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><style type="text/css" id="et-social-custom-css">.et_monarch .et_social_networks li,.et_monarch .widget_monarchwidget .et_social_networks li,.et_monarch .widget .et_social_networks li,.et_monarch .widget_text .et_social_networks li{float:left;position:relative;margin:2% 0 0 0;overflow:hidden;min-height:40px;line-height:0;}.et_monarch .et_social_outer_dark .et_social_totalcount,.et_monarch .et_social_outer_dark.et_social_circle .et_social_network_label{color:#444;margin-top:10px;}.et_monarch .et_social_inline_top{margin-bottom:10px;}</style><link rel="shortcut icon" href="http://coolisrael.fr/files/2011/10/favicon.png"/>
<html>
<head>
<meta name="google-site-verification" content="DaaQvGFTx1sWG1cBrtlfaNECpODlCRJqd39sJl9QfoU"/>
<title> Coolisrael </title>
</head>
</body>
</html>
<meta property="fb:pages" content="151902551574677"/>
 
<style type="text/css"></style>
 
 
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://coolisrael.fr/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d230eb4549&wpp_id=29335';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<style type="text/css">.essb_totalcount_item_before,.essb_totalcount_item_after{display:block!important;}.essb_totalcount_item_before .essb_totalcount,.essb_totalcount_item_after .essb_totalcount{border:0px!important;}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold;}.essb_width_columns_1 li{width:100%;}.essb_width_columns_1 li a{width:92%;}.essb_width_columns_2 li{width:49%;}.essb_width_columns_2 li a{width:86%;}.essb_width_columns_3 li{width:32%;}.essb_width_columns_3 li a{width:80%;}.essb_width_columns_4 li{width:24%;}.essb_width_columns_4 li a{width:70%;}.essb_width_columns_5 li{width:19.5%;}.essb_width_columns_5 li a{width:60%;}.essb_links li.essb_totalcount_item_before,.essb_width_columns_1 li.essb_totalcount_item_after{width:100%;text-align:left;}.essb_network_align_center a{text-align:center;}.essb_network_align_right .essb_network_name{float:right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/coolisrael.fr\/wp-admin\/admin-ajax.php","essb3_nonce":"a5571e7949","essb3_plugin_url":"http:\/\/static.israelenfrance.fr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/coolisrael.fr\/","ajax_type":"","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"","post_id":29335};</script>
<style class='cf7-style' media='screen' type='text/css'></style>
<meta property="og:site_name" content="coolisrael.fr"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="en_US"/>
<meta property="fb:app_id" content="230312867037062"/>
<meta property="og:url" content="http://coolisrael.fr/29335/bedouins-societe-israelienne"/>
<meta property="og:title" content="Les bédouins dans la société israelienne, une histoire de femmes"/>
<meta property="og:description" content="Le site Israelandyou nous nous emmène à la rencontre des bédouins d’Israël"/>
<meta property="og:image" content="http://coolisrael.fr/files/2017/02/Capture.jpg"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="420"/>
<meta property="article:published_time" content="2017-02-08T10:55:43+00:00"/>
<meta property="article:modified_time" content="2017-02-08T10:56:00+00:00"/>
<meta property="article:author" content="http://coolisrael.fr/author/laredaction"/>
<meta property="article:section" content="Arabes israéliens"/>
<meta property="article:tag" content="bedouin"/>
<meta property="article:tag" content="femme"/>
<meta property="article:tag" content="israel"/>
</head>
<body class="single single-post postid-29335 single-format-standard et_monarch">
<div id="container" class="hfeed">
<header id="header" role="banner">
<div class="wrap">
<div class="logo" style="margin-top:8px">
<h1>
<a href="http://coolisrael.fr" title="coolisrael.fr">
<img src="http://coolisrael.fr/files/2011/12/logo.png" alt="coolisrael.fr"/>
</a>
</h1>
</div>  
<div class="social">
<ul>
<li><a class="contactbtn" target="_self" href="http://coolisrael.fr/contact/">Contact</a></li>
<li><a class="twitter" target="_blank" href="http://twitter.com/#!/coolisrael_fr">Twitter</a></li>
<li><a class="fb" target="_blank" href="https://www.facebook.com/coolisrael.fr">Facebook</a></li>
<li><a class="linkedin" target="_blank" href="http://www.youtube.com/coolisraelFR">Linkedin</a></li>
<li><a class="rss" target="_blank" href="http://coolisrael.fr/feed">RSS</a></li>
</ul>
<div class="search" style="margin-top:5px">
<form method="get" id="searchform" action="http://coolisrael.fr/">
<input type="text" class="searchfield" name="s" id="s" placeholder="Search"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search"/>
</form>
</div>
</div>
</div>  
<div class="clearfix"></div>
</header>
</div>
<div id="main-menu">
<div class="container">
<ul id="menu-header" class="menu"><li id="menu-item-22579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22579"><a href="http://coolisrael.fr/category/exclusif">Exclusif</a></li>
<li id="menu-item-6776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6776"><a href="http://coolisrael.fr/category/opinions">Opinions</a></li>
<li id="menu-item-7291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291"><a href="http://coolisrael.fr/category/lifestyle">Lifestyle</a></li>
<li id="menu-item-5671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5671"><a href="http://coolisrael.fr/category/voyage">Voyage</a></li>
<li id="menu-item-5672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5672"><a href="http://coolisrael.fr/category/etudiants">Etudiants</a></li>
<li id="menu-item-5670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5670"><a href="http://coolisrael.fr/category/cuisine">Cuisine</a></li>
<li id="menu-item-22577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22577"><a href="http://coolisrael.fr/category/people">People</a></li>
<li id="menu-item-22578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22578"><a>▼</a>
<ul class="sub-menu">
<li id="menu-item-22584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22584"><a href="http://coolisrael.fr/category/dans-la-presse">Dans la presse</a></li>
<li id="menu-item-22580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22580"><a href="http://coolisrael.fr/category/coolturel">Coolturël</a></li>
<li id="menu-item-5673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5673"><a href="http://coolisrael.fr/category/societe">Société</a></li>
<li id="menu-item-22582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22582"><a href="http://coolisrael.fr/category/beaute">Beauté</a></li>
<li id="menu-item-22583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22583"><a href="http://coolisrael.fr/category/ils-en-parlent">ils en parlent</a></li>
<li id="menu-item-22581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22581"><a href="http://coolisrael.fr/category/sortir">Sortir</a></li>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="http://coolisrael.fr/category/etudiants">Etudiants</a></li>
<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="http://coolisrael.fr/category/sport-2">Sport</a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container">
<div id="main">
<section id="primary">
<div id="content" role="main">
<article id="post-29335" class="post-29335 post type-post status-publish format-standard has-post-thumbnail hentry category-arabes_israeliens tag-bedouin tag-femme tag-israel">
<header class="entry-header">
<h1 class="entry-title">Les bédouins dans la société israelienne, une histoire de femmes</h1>
</header> 
<div class="entry-content">
<div class="thumbnail-single"><img width="640" height="420" src="http://coolisrael.fr/files/2017/02/Capture.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="capture" srcset="http://coolisrael.fr/files/2017/02/Capture.jpg 640w, http://coolisrael.fr/files/2017/02/Capture-400x263.jpg 400w, http://coolisrael.fr/files/2017/02/Capture-600x394.jpg 600w, http://coolisrael.fr/files/2017/02/Capture-305x200.jpg 305w" sizes="(max-width: 640px) 100vw, 640px"/></div> <div class="entry-meta" style="margin-top:20px">
<span class="tag-title"><a href="http://coolisrael.fr/category/arabes_israeliens" rel="category tag">Arabes israéliens</a></span>&nbsp;&nbsp;
<span class="date">8 February 2017 </span>
<span class="author"><a href="http://coolisrael.fr/author/laredaction" title="Posts by La rédaction" rel="author">La rédaction</a></span>
</div> 
<div class="et_social_inline et_social_mobile_on et_social_inline_top">
<div class="et_social_networks et_social_autowidth et_social_flip et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_withtotalcount et_social_outer_dark">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_total_share" data-post_id="29335"></span>
<span class="et_social_totalcount_label">Shares</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;t=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_count"><span>236</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes&#038;url=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;via=coolisrael_fr" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="29335" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;t=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_count"><span>2</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes&#038;body=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_count"><span>3</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_yahoomail"><a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_yahoomail"></i><div class="et_social_network_label"><div class="et_social_count"><span>3</span></div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><p>Le site <a href="http://www.israelandyoo.com/">Israelandyou</a> nous nous emmène à la rencontre des bédouins d&#8217;Israël</p>
<p><strong>Kamle Al-Huajra</strong></p><!--Ad Injection:top--><h3><font color="red">Sois informé en temps réel ! Suis-nous sur...</font></h3><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_outer_dark">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/coolisrael.fr" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="29335" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>13.6k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/coolisrael_fr" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="29335" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>4.3k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://instagram.com/coolisrael.fr" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="29335" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>1k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/4Cio72xnxp8?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p class="p1"><span class="s1">Kamle fait partie de la société bédouine du Negev. Comme dans la plupart des sociétés patriarcales et jusqu’à très récemment, les femmes bédouines tiennent le rôle majeur dans leurs foyers, y compris l’éducation des enfants, souvent entre cinq et huit enfants par famille.</span></p>
<p class="p1"><span class="s1">Les conditions très difficiles de la vie nomade dans le désert ont incité ces tribus à se sédentariser pour permettre à leurs enfants d’être scolarisés et suivis au niveau de leur santé. Au cours de leur vie de nomades,  elles ont noué des liens entre elles et se sont constituées en association pour gagner leur vie en offrant des travaux de broderies et</span></p>
<p class="p1"><span class="s1">de décoration des tentes. Orna  Goren, dont le père archéologue l’a initiée à côtoyer les tribus bédouines s’est énormément investie dans le projet de l’émancipation des femmes bédouines par le travail. Depuis elles ont pris leur autonomie et sont aujourd’hui à la tête de projets spéciaux dans le Negev. Kamle est l’une d’entre elles.</span></p>
<p class="p1"><span class="s1">Mère de huit enfants avec un mari gravement malade, incapable de travailler, elle se fait engager comme aide cuisinière dans la cantine sociale Al Sanabel, créée par Itzik Swidan. Mais elle souhaitait étudier pour devenir chef de cuisine. Ce qu’elle fit avec beaucoup de succès à l’université de Beer Sheva, entre 2008 et 2010.puis en suivant une formation spécifique. Elle dit: Travailler à Al Sanabel où je cuisine comme pour les propres enfants, a largement contribué à l’épanouissement de ma personne, et à entretenir ma famille pour que mes enfants puissent étudier et avoir un futur projeté dans  le monde moderne.</span></p>
<p class="p1"><span class="s1">C’est ce qui a été possible en étant israélienne.</span></p>
<p class="p1"><strong>Maryem Abu Arkaik</strong></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/Cd1vVzXw6o0?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p class="p1"><span class="s1">En 1980 un groupe de jeunes bédouines décide de se grouper pour améliorer la situation des femmes de leur communauté et profiter de ce qu’offre la société israélienne car elles sont citoyennes israéliennes.</span></p>
<p class="p1"><span class="s1">Sous la houlette de Amal  El Sanaa  elles créent the Arab Jewish Center for Equality, Empowerment &amp; Cooperation. Cette association devient une ONG officielle en 1996, intervenant à Lakia avec un centre international de broderies Desert Embroidery avec à leur tête Naama Al Sanaa qui reçoit des touristes du monde entier dans leur showroom.</span></p>
<p class="p1"><span class="s1">Pour Maryem Abu Rkaik l’expérience est différente. Après des études en Israel, elle s’envole pour l’Angleterre et apprend la fabrication de cosmétiques. A son retour dans son village de Tel Sheva dans le Negev, elle décide d’utiliser les recettes ancestrales de sa grand mère, qui était guérisseuse et  avec laquelle a vécu sous la tente pendant plusieurs années.</span></p>
<p class="p1"><span class="s1">Elle commence  à fabriquer, dans sa cuisine, des savons à base de plantes du désert et de lait de chamelle, qu’elle distribue autour d’elle. De fil en aiguille, elle fabrique des crèmes de soins, sans oublier toute une gamme d’onguents et de gouttes pour soigner toutes sortes de problèmes dermatologiques allant de la calvitie, de champignons, etc.</span></p>
<p class="p1"><span class="s1">Aujourd’hui cette belle et brillante jeune femme possède sa société, un showroom sorti de terre auprès de l’arbre millénaire sours lequel elle reçoit ses clients du monde entier, roule dans un quatre/quatre de luxe et voyage dans le monde pour commercialiser ses produits connus sous la marque The Desert Daughter (La Fille du Desert).</span></p>
<p class="p1"><span class="s1">Voila, s’il  en fallait, un autre exemple de ce que ces israéliennes bédouines réussissent dans leur pays, pour leur pays et leur communauté.</span></p>
<p class="p1"><strong>Naama Al Sana</strong></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/m4OlsO8Kjuc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p><strong>Elham Al Kamlat</strong></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/O6Y5G_BsFxs?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>On dit des bédouins qu’ils sont les lointains descendants d’Ismaël et d’une lignée de personnages bibliques tels que Adnan ou Qahtan. Ils vivent surtout au Moyen Orient et en Afrique du Nord. Ils sont Arabes. Au cours du 20ème siècle, le découpage de la région en vertu des accords Sykes-Picot  a considérablement limité leur statut de nomade. 170.000 d’entre eux se sont installés dans le Sud d’Israël, dans le désert du Negev. Leur activité principale reste l’élevage des chameaux, des chèvres et des moutons jusqu’à très récemment où le mode de vie traditionnel a laissé peu à peu place à la modernité.</p>
<p>&nbsp;</p>
<!--Ad Injection:bottom--><div style='float:left;'><div class="fb-send" data-href="http://coolisrael.fr/29335/bedouins-societe-israelienne"></div></div><br clear='all' /><div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_flip et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_withtotalcount et_social_outer_dark">
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_total_share" data-post_id="29335"></span>
						<span class="et_social_totalcount_label">Shares</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;t=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_count"><span>236</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes&#038;url=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;via=coolisrael_fr" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="29335" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;t=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_count"><span>2</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes&#038;body=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_count"><span>3</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_yahoomail"><a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_yahoomail"></i><div class="et_social_network_label"><div class="et_social_count"><span>3</span></div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>            
        
	        
	<div id="eoa4" class="end-of-article"><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="widget-title">Commenter cet article</h3><p><fb:comments-count href=http://coolisrael.fr/29335/bedouins-societe-israelienne></fb:comments-count> commentaires jusqu'à présent. Ajouter le votre</p><div class="fb-comments" data-href="http://coolisrael.fr/29335/bedouins-societe-israelienne" data-numposts="100" data-width="640" data-colorscheme="light"></div></div>

       
        
        	
        
        
			    
            
            
			</div><!-- /entry-content -->
    


	<footer class="entry-footer">
		
		<div class="entry-tags">
			<a href="http://coolisrael.fr/tag/bedouin" rel="tag">bedouin</a><a href="http://coolisrael.fr/tag/femme" rel="tag">femme</a><a href="http://coolisrael.fr/tag/israel" rel="tag">israel</a> 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-29335 -->

					<div class="entry-author">	
				<h3 class="title">A propos de La rédaction</h3>
				<div class="author-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/e0c7c7c104d1dc1063b5e9f752a6b556?s=68&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D68&amp;r=G' class='avatar avatar-68 photo' height='68' width='68' />				</div><!-- /author-avatar -->				
				<div class="author-description">					
					La rédaction est composée de spécialistes dans différents domaines (politique, culturel, économique etc.) et vous présente toute l’actualité en provenance d’Israël.					<div id="author-link">
						<a href="http://coolisrael.fr/author/laredaction" rel="author">
							Voir tous les articles par La rédaction <span class="meta-nav">&rarr;</span>						</a>
					</div><!-- /author-link	-->
				</div><!-- /author-description -->
			</div><!-- /entry-author -->
		
				
				
		<div class="related-posts"><h3>Related Posts</h3><ul>			<li>
				<a href="http://coolisrael.fr/29321/gal-gadot-et-intel-enflamment-le-superbowl-sous-360-degres"><img width="75" height="75" src="http://coolisrael.fr/files/2017/02/gal-gadot-wix-superbowl-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="gal-gadot-wix-superbowl" title="Gal Gadot et Intel enflamment le Superbowl sous 360 degrés" srcset="http://coolisrael.fr/files/2017/02/gal-gadot-wix-superbowl-75x75.jpg 75w, http://coolisrael.fr/files/2017/02/gal-gadot-wix-superbowl-150x150.jpg 150w, http://coolisrael.fr/files/2017/02/gal-gadot-wix-superbowl-270x270.jpg 270w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://coolisrael.fr/29321/gal-gadot-et-intel-enflamment-le-superbowl-sous-360-degres">
						Gal Gadot et Intel enflamment le Superbo...	
				</a>
				</h4>
				<div class="date">February 7, 2017</div>				
			</li>
					<li>
				<a href="http://coolisrael.fr/29318/tempete-de-sable-de-elite-zexer"><img width="75" height="75" src="http://coolisrael.fr/files/2017/02/tempete-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="tempete" title="Tempête de sable de Elite Zexer" srcset="http://coolisrael.fr/files/2017/02/tempete-75x75.jpg 75w, http://coolisrael.fr/files/2017/02/tempete-150x150.jpg 150w, http://coolisrael.fr/files/2017/02/tempete-270x270.jpg 270w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://coolisrael.fr/29318/tempete-de-sable-de-elite-zexer">
						Tempête de sable de Elite Zexer...	
				</a>
				</h4>
				<div class="date">February 3, 2017</div>				
			</li>
					<li>
				<a href="http://coolisrael.fr/29311/un-enfant-cache-et-un-diplomate-israelien-rencontrent-les-lyceens-de-garges-les-gonesses"><img width="75" height="75" src="http://coolisrael.fr/files/2017/01/pic-1-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="pic-1" title="Un enfant caché et un diplomate israélien rencontrent les lycéens de Garges les Gonesses" srcset="http://coolisrael.fr/files/2017/01/pic-1-75x75.jpg 75w, http://coolisrael.fr/files/2017/01/pic-1-150x150.jpg 150w, http://coolisrael.fr/files/2017/01/pic-1-270x270.jpg 270w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://coolisrael.fr/29311/un-enfant-cache-et-un-diplomate-israelien-rencontrent-les-lyceens-de-garges-les-gonesses">
						Un enfant caché et un diplomate israélie...	
				</a>
				</h4>
				<div class="date">January 31, 2017</div>				
			</li>
					<li>
				<a href="http://coolisrael.fr/29300/israel-tete-concours-google-lunar-xprize-atteindre-lune"><img width="75" height="75" src="http://coolisrael.fr/files/2017/01/SpaceIL-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="spaceil" title="Israël en tête du concours Google Lunar XPRIZE pour atteindre la Lune" srcset="http://coolisrael.fr/files/2017/01/SpaceIL-75x75.jpg 75w, http://coolisrael.fr/files/2017/01/SpaceIL-150x150.jpg 150w, http://coolisrael.fr/files/2017/01/SpaceIL-270x270.jpg 270w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://coolisrael.fr/29300/israel-tete-concours-google-lunar-xprize-atteindre-lune">
						Israël en tête du concours Google Lunar ...	
				</a>
				</h4>
				<div class="date">January 26, 2017</div>				
			</li>
		</ul></div>							
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="monarchwidget-2" class="widget widget_monarchwidget"><h3>Follow Us</h3><div class="et_social_networks et_social_1col et_social_slide et_social_rectangle et_social_left et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/coolisrael.fr" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="29335" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">facebook</div><div class="et_social_count">
						<span>13.6k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/coolisrael_fr" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="29335" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">twitter</div><div class="et_social_count">
						<span>4.3k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://instagram.com/coolisrael.fr" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="29335" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">instagram</div><div class="et_social_count">
						<span>1k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/coolisrael.fr" data-width="280" data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolisrael.fr"><a href="https://www.facebook.com/coolisrael.fr">coolisrael.fr</a></blockquote></div></div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a  style="float:left;margin-bottom:10px;" href="http://coolisrael.fr/category/coolturel?pk_campaign=Culture%20Banner&pk_kwd=culture%20banner">
<img src="http://coolisrael.fr/files/2012/08/actuculture11.png" /></a><br /><br />
</div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<h3>Top 10</h3>
<ul class="wpp-list">
<li><a href="http://coolisrael.fr/660/puis-je-visiter-des-pays-arabes-avec-une-tampon-israelien-sur-mon-passeport" title="Puis-je visiter des pays arabes avec un tampon israélien sur mon passeport ?" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/660-featured-50x50.jpg" width="50" height="50" title="Puis-je visiter des pays arabes avec un tampon israélien sur mon passeport ?" alt="Puis-je visiter des pays arabes avec un tampon israélien sur mon passeport ?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/660/puis-je-visiter-des-pays-arabes-avec-une-tampon-israelien-sur-mon-passeport" title="Puis-je visiter des pays arabes avec un tampon israélien sur mon passeport ?" class="wpp-post-title" target="_self">Puis-je visiter des pays arabes avec un tampon israélien sur mon passeport ?</a>  <span class="post-stats"><span class="wpp-views">4,069 views</span></span> </li>
<li><a href="http://coolisrael.fr/27580/19-expressions-uniques-en-hebreu" title="19 expressions uniques en hébreu" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/27580-featured-50x50.jpg" width="50" height="50" title="19 expressions uniques en hébreu" alt="19 expressions uniques en hébreu" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/27580/19-expressions-uniques-en-hebreu" title="19 expressions uniques en hébreu" class="wpp-post-title" target="_self">19 expressions uniques en hébreu</a>  <span class="post-stats"><span class="wpp-views">1,525 views</span></span> </li>
<li><a href="http://coolisrael.fr/16974/10-raisons-de-manger-plus-de-houmous" title="10 raisons de manger plus de Houmous" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/16974-featured-50x50.jpg" width="50" height="50" title="10 raisons de manger plus de Houmous" alt="10 raisons de manger plus de Houmous" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/16974/10-raisons-de-manger-plus-de-houmous" title="10 raisons de manger plus de Houmous" class="wpp-post-title" target="_self">10 raisons de manger plus de Houmous</a>  <span class="post-stats"><span class="wpp-views">1,445 views</span></span> </li>
<li><a href="http://coolisrael.fr/20775/10-gateaux-israeliens-qui-vous-feront-definitivement-oublier-les-granolas" title="10 gâteaux israéliens qui vous feront définitivement oublier les granolas" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/20775-featured-50x50.jpg" width="50" height="50" title="10 gâteaux israéliens qui vous feront définitivement oublier les granolas" alt="10 gâteaux israéliens qui vous feront définitivement oublier les granolas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/20775/10-gateaux-israeliens-qui-vous-feront-definitivement-oublier-les-granolas" title="10 gâteaux israéliens qui vous feront définitivement oublier les granolas" class="wpp-post-title" target="_self">10 gâteaux israéliens qui vous feront définitivement oublier les granolas</a>  <span class="post-stats"><span class="wpp-views">1,334 views</span></span> </li>
<li class="current"><a  title="Les bédouins dans la société israelienne, une histoire de femmes" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/29335-featured-50x50.jpg" width="50" height="50" title="Les bédouins dans la société israelienne, une histoire de femmes" alt="Les bédouins dans la société israelienne, une histoire de femmes" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a  title="Les bédouins dans la société israelienne, une histoire de femmes" class="wpp-post-title" target="_self">Les bédouins dans la société israelienne, une histoire de femmes</a>  <span class="post-stats"><span class="wpp-views">1,138 views</span></span> </li>
<li><a href="http://coolisrael.fr/827/ces-celebrites-qui-aiment-israel-et-qui-le-disent" title="Ces célébrités qui aiment Israël et qui le disent !" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/827-featured-50x50.jpg" width="50" height="50" title="Ces célébrités qui aiment Israël et qui le disent !" alt="Ces célébrités qui aiment Israël et qui le disent !" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/827/ces-celebrites-qui-aiment-israel-et-qui-le-disent" title="Ces célébrités qui aiment Israël et qui le disent !" class="wpp-post-title" target="_self">Ces célébrités qui aiment Israël et qui le disent !</a>  <span class="post-stats"><span class="wpp-views">1,041 views</span></span> </li>
<li><a href="http://coolisrael.fr/28241/la-nouvelle-miss-israel-2016-est" title="La nouvelle Miss Israel 2016 est &#8230;" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/28241-featured-50x50.png" width="50" height="50" title="La nouvelle Miss Israel 2016 est &#8230;" alt="La nouvelle Miss Israel 2016 est &#8230;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/28241/la-nouvelle-miss-israel-2016-est" title="La nouvelle Miss Israel 2016 est &#8230;" class="wpp-post-title" target="_self">La nouvelle Miss Israel 2016 est &#8230;</a>  <span class="post-stats"><span class="wpp-views">806 views</span></span> </li>
<li><a href="http://coolisrael.fr/29311/un-enfant-cache-et-un-diplomate-israelien-rencontrent-les-lyceens-de-garges-les-gonesses" title="Un enfant caché et un diplomate israélien rencontrent les lycéens de Garges les Gonesses" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/29311-featured-50x50.jpg" width="50" height="50" title="Un enfant caché et un diplomate israélien rencontrent les lycéens de Garges les Gonesses" alt="Un enfant caché et un diplomate israélien rencontrent les lycéens de Garges les Gonesses" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/29311/un-enfant-cache-et-un-diplomate-israelien-rencontrent-les-lyceens-de-garges-les-gonesses" title="Un enfant caché et un diplomate israélien rencontrent les lycéens de Garges les Gonesses" class="wpp-post-title" target="_self">Un enfant caché et un diplomate israélien rencontrent les lycéens de Garges les Gonesses</a>  <span class="post-stats"><span class="wpp-views">762 views</span></span> </li>
<li><a href="http://coolisrael.fr/29331/10-secrets-israeliens-sexe" title="10 secrets israéliens sur le sexe" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/29331-featured-50x50.png" width="50" height="50" title="10 secrets israéliens sur le sexe" alt="10 secrets israéliens sur le sexe" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/29331/10-secrets-israeliens-sexe" title="10 secrets israéliens sur le sexe" class="wpp-post-title" target="_self">10 secrets israéliens sur le sexe</a>  <span class="post-stats"><span class="wpp-views">620 views</span></span> </li>
<li><a href="http://coolisrael.fr/15446/recette-le-krantz-cake-au-chocolat-de-yotam-ottolenghi" title="Recette : Le Krantz cake au chocolat de Yotam Ottolenghi" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/15446-featured-50x50.jpg" width="50" height="50" title="Recette : Le Krantz cake au chocolat de Yotam Ottolenghi" alt="Recette : Le Krantz cake au chocolat de Yotam Ottolenghi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/15446/recette-le-krantz-cake-au-chocolat-de-yotam-ottolenghi" title="Recette : Le Krantz cake au chocolat de Yotam Ottolenghi" class="wpp-post-title" target="_self">Recette : Le Krantz cake au chocolat de Yotam Ottolenghi</a>  <span class="post-stats"><span class="wpp-views">575 views</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="php_widget-3" class="widget php_widget"><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="widget-title">Aimez-vous notre site ?</h3><div class="fb-comments" data-href="http://coolisrael.fr" data-numposts="5" data-width="270" data-colorscheme="light"></div></aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
	
		<div class="footer-info">
						
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->
	
	<div class="wrap" style="margin-bottom:18px">   
        <div id="top-menu">
        	<ul id="menu-footer" class="menu"><li id="menu-item-1367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1367"><a href="http://coolisrael.fr/a-propos">A propos</a></li>
<li id="menu-item-1043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1043"><a href="http://coolisrael.fr/auteurs">Auteurs</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="http://coolisrael.fr/category/ils-en-parlent">ils en parlent</a></li>
<li id="menu-item-2332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332"><a href="http://coolisrael.fr/coolisrael-art-logo">coolisrael art logo</a></li>
<li id="menu-item-1368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1368"><a href="http://coolisrael.fr/contact">Contact</a></li>
</ul>        	<div style="clear:both"></div>
        </div>  
        
	</div>

</div><!-- /container -->

<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_border et_social_sidebar_withcounts et_social_withtotalcount et_social_mobile_on">
					<div class="et_social_totalcount et_social_dark">
							<span class="et_social_totalcount_count et_social_total_share" data-post_id="29335"></span>
							<span class="et_social_totalcount_label">Shares</span>
						</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;t=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29335" data-social_type="share">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<div class="et_social_count"><span>236</span></div>
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes&#038;url=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;via=coolisrael_fr" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="29335" data-social_type="share"data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;t=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="29335" data-social_type="share">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										<div class="et_social_count"><span>2</span></div>
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes&#038;body=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="29335" data-social_type="share">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										<div class="et_social_count"><span>3</span></div>
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_yahoomail">
									<a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="29335" data-social_type="share">
										<i class="et_social_icon et_social_icon_yahoomail"></i>
										
										<div class="et_social_count"><span>3</span></div>
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left et_social_withcounts">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;t=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29335" data-social_type="share">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count"><span>236</span></div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes&#038;url=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;via=coolisrael_fr" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="29335" data-social_type="share"data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;t=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="29335" data-social_type="share">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count"><span>2</span></div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes&#038;body=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="29335" data-social_type="share">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div><div class="et_social_count"><span>3</span></div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_yahoomail">
									<a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="29335" data-social_type="share">
										<i class="et_social_icon et_social_icon_yahoomail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Yahoo Mail</div><div class="et_social_count"><span>3</span></div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><div class="et_social_popup et_social_auto_popup et_social_mobile_on" data-delay="60" data-cookie_duration="2">
								<div class="et_social_popup_content et_social_resize et_social_fadein">
									<a href="#" class="et_social_icon et_social_icon_cancel"></a>
									<div class="et_social_header">
										<h3>Merci de partager cet article</h3>
										
									</div>
									<div class="et_social_networks et_social_autowidth et_social_flip et_social_rectangle et_social_left et_social_withcounts">
										
										<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;t=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_count"><span>236</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes&#038;url=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;via=coolisrael_fr" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="29335" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;t=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_count"><span>2</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Les%20b%C3%A9douins%20dans%20la%20soci%C3%A9t%C3%A9%20israelienne%2C%20une%20histoire%20de%20femmes&#038;body=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_count"><span>3</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_yahoomail"><a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fcoolisrael.fr%2F29335%2Fbedouins-societe-israelienne" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="29335" data-social_type="share"><i class="et_social_icon et_social_icon_yahoomail"></i><div class="et_social_network_label"><div class="et_social_count"><span>3</span></div></div><span class="et_social_overlay"></span></a></li></ul>
									</div>
								</div>
							</div><script type='text/javascript' src='http://coolisrael.fr/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/plugins/contact-form-7-style/js/frontend-min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://coolisrael.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/coolisrael.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolisrael.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/coolisrael.fr\/12490\/paul-mccartney-bds-ma-menace-de-mort-si-je-jouais-en-israel":[0,0,""],"http:\/\/coolisrael.fr\/14701\/surprise-a-sciences-po-tu-es-juive-et-tu-veux-la-paix-et-y-en-a-dautres-comme-toi":[0,0,""],"http:\/\/coolisrael.fr\/19092\/limam-de-drancy-recrute-pour-le-jihad-republicain":[0,0,""],"http:\/\/coolisrael.fr\/19636\/du-houmous-contre-le-hamas":[0,0,""],"http:\/\/coolisrael.fr\/21916\/la-haine-disrael-un-marche-juteux":[0,0,""],"http:\/\/coolisrael.fr\/22817\/israel-le-tribunal-francais-fait-la-difference-entre-la-critiquer-et-lattaquer":[0,0,""]},"siteURL":"http:\/\/coolisrael.fr","siteURLq":"http:\/\/coolisrael.fr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolisrael.fr/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://coolisrael.fr/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/coolisrael.fr\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/coolisrael.fr\/29335\/bedouins-societe-israelienne","stats_nonce":"37524e2942","share_counts":"ab1837c24e","follow_counts":"d14af1d248","total_counts":"74b45803af","media_single":"4dd2e22660","media_total":"cb9fe5eddd","generate_all_window_nonce":"ef6cfa58c2","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolisrael.fr/wp-content/plugins/monarch/js/custom.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"230312867037062"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://coolisrael.fr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script><div id="fb-root"></div>
</body>
</html>