<!DOCTYPE html>
<!--[if !IE]>
	<html class="no-js non-ie" dir="ltr" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7 ]>
	<html class="no-js ie7" dir="ltr" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8 ]>
	<html class="no-js ie8" dir="ltr" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9 ]>
	<html class="no-js ie9" dir="ltr" lang="fr-FR"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" dir="ltr" lang="fr-FR" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>
<title>
Israël en tête du concours Google Lunar XPRIZE pour atteindre la Lune
</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link href='http://fonts.googleapis.com/css?family=Arimo&subset=latin' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Arvo&subset=latin' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Molengo&subset=latin' rel='stylesheet' type='text/css'/>
<link rel="stylesheet" type="text/css" media="all" href="http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/style.css"/>
<link rel="pingback" href="http://coolisrael.fr/xmlrpc.php"/>
<!--[if lt IE 9]>

<script src="http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/html5.js" type="text/javascript"></script>

<![endif]-->
<script type="text/javascript">

	var themeDir = "http://static.israelenfrance.fr/wp-content/themes/coolisrael-new";

</script>
 
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@Coolisrael_fr">
<meta name="twitter:site" content="@Coolisrael_fr">
<meta name="twitter:title" content="Israël en tête du concours Google Lunar XPRIZE pour atteindre la Lune">
<meta name="twitter:description" content="&quot;Israël s&#039;apprête à être la prochaine nation à atteindre la Lune&quot;, voilà les mots du co-fondateur de la start up israélienne SpaceIL, participant en tête de lice du concours Google Lunar XPRI">
<meta name="twitter:image" content="http://coolisrael.fr/files/2017/01/SpaceIL.jpg">
 
 
<meta name="description" content="Israël s&#039;apprête à être la prochaine nation à atteindre la Lune"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://coolisrael.fr/29300/israel-tete-concours-google-lunar-xprize-atteindre-lune"/>
<link rel="publisher" href="https://plus.google.com/108259177449564673742/"/>
 
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel='dns-prefetch' href='//static.israelenfrance.fr'/>
<link rel='dns-prefetch' href='//coolisrael.fr'/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="coolisrael.fr &raquo; Feed" href="http://coolisrael.fr/feed"/>
<link rel="alternate" type="application/rss+xml" title="coolisrael.fr &raquo; Comments Feed" href="http://coolisrael.fr/feed"/>
<link rel="alternate" type="application/rss+xml" title="coolisrael.fr &raquo; Israël en tête du concours Google Lunar XPRIZE pour atteindre la Lune Comments Feed" href="http://coolisrael.fr/29300/israel-tete-concours-google-lunar-xprize-atteindre-lune/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/coolisrael.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='validate-engine-css-css' href='http://coolisrael.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cf7-style-frontend-style-css' href='http://static.israelenfrance.fr/wp-content/plugins/contact-form-7-style/css/frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='cf7-style-responsive-style-css' href='http://static.israelenfrance.fr/wp-content/plugins/contact-form-7-style/css/responsive.css' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://coolisrael.fr/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='fvp-frontend-css' href='http://static.israelenfrance.fr/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all'/>
<link rel='stylesheet' id='et_monarch-open-sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all'/>
<link rel='stylesheet' id='et_monarch-css-css' href='http://coolisrael.fr/wp-content/plugins/monarch/css/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://coolisrael.fr/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='easy-social-share-buttons-css' href='http://static.israelenfrance.fr/wp-content/plugins/easy-social-share-buttons3/assets/css/0/easy-social-share-buttons.css' type='text/css' media='all'/>
<link rel='stylesheet' id='essb-cct-style-css' href='http://coolisrael.fr/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://coolisrael.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://coolisrael.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/coolisrael.fr\/wp-admin\/admin-ajax.php","nonce":"69410c904c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/hoverIntent.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://coolisrael.fr/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/lightbox.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/jflickrfeed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/jquery.mobilemenu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/jcarousellite_1.0.1.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/jquery.easing.1.3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/jquery.mousewheel.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/MetroJs.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/themes/coolisrael-new/js/custom.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://coolisrael.fr/wp-json/'/>
<link rel='shortlink' href='http://coolisrael.fr/?p=29300'/>
<link rel="alternate" type="application/json+oembed" href="http://coolisrael.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune"/>
<meta property="fb:app_id" content="230312867037062"/> 
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://piwik.israelenfrance.fr/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "4"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
 
<meta name="google-site-verification" content="WXSrpXQ8HnLdg3Cm5vPFINlHYkT-4TbSC3Q1DEvwN4g"/>
 
<meta name="msvalidate.01" content="963F079CBC5BBD4B1573CA44F149B39E"/>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3&appId=230312867037062";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><style type="text/css" id="et-social-custom-css">.et_monarch .et_social_networks li,.et_monarch .widget_monarchwidget .et_social_networks li,.et_monarch .widget .et_social_networks li,.et_monarch .widget_text .et_social_networks li{float:left;position:relative;margin:2% 0 0 0;overflow:hidden;min-height:40px;line-height:0;}.et_monarch .et_social_outer_dark .et_social_totalcount,.et_monarch .et_social_outer_dark.et_social_circle .et_social_network_label{color:#444;margin-top:10px;}.et_monarch .et_social_inline_top{margin-bottom:10px;}</style><link rel="shortcut icon" href="http://coolisrael.fr/files/2011/10/favicon.png"/>
<html>
<head>
<meta name="google-site-verification" content="DaaQvGFTx1sWG1cBrtlfaNECpODlCRJqd39sJl9QfoU"/>
<title> Coolisrael </title>
</head>
</body>
</html>
<meta property="fb:pages" content="151902551574677"/>
 
<style type="text/css"></style>
 
 
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://coolisrael.fr/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3ba07e846c&wpp_id=29300';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
<style type="text/css">.essb_totalcount_item_before,.essb_totalcount_item_after{display:block!important;}.essb_totalcount_item_before .essb_totalcount,.essb_totalcount_item_after .essb_totalcount{border:0px!important;}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold;}.essb_width_columns_1 li{width:100%;}.essb_width_columns_1 li a{width:92%;}.essb_width_columns_2 li{width:49%;}.essb_width_columns_2 li a{width:86%;}.essb_width_columns_3 li{width:32%;}.essb_width_columns_3 li a{width:80%;}.essb_width_columns_4 li{width:24%;}.essb_width_columns_4 li a{width:70%;}.essb_width_columns_5 li{width:19.5%;}.essb_width_columns_5 li a{width:60%;}.essb_links li.essb_totalcount_item_before,.essb_width_columns_1 li.essb_totalcount_item_after{width:100%;text-align:left;}.essb_network_align_center a{text-align:center;}.essb_network_align_right .essb_network_name{float:right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/coolisrael.fr\/wp-admin\/admin-ajax.php","essb3_nonce":"65a20de5a9","essb3_plugin_url":"http:\/\/static.israelenfrance.fr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/coolisrael.fr\/","ajax_type":"","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"","post_id":29300};</script>
<style class='cf7-style' media='screen' type='text/css'></style>
<meta property="og:site_name" content="coolisrael.fr"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="en_US"/>
<meta property="fb:app_id" content="230312867037062"/>
<meta property="og:url" content="http://coolisrael.fr/29300/israel-tete-concours-google-lunar-xprize-atteindre-lune"/>
<meta property="og:title" content="Israël en tête du concours Google Lunar XPRIZE pour atteindre la Lune"/>
<meta property="og:description" content="Israël s&#039;apprête à être la prochaine nation à atteindre la Lune"/>
<meta property="og:image" content="http://coolisrael.fr/files/2017/01/SpaceIL.jpg"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="420"/>
<meta property="article:published_time" content="2017-01-26T14:36:51+00:00"/>
<meta property="article:modified_time" content="2017-01-26T14:37:20+00:00"/>
<meta property="article:author" content="http://coolisrael.fr/author/dahanlisa"/>
<meta property="article:section" content="Science"/>
<meta property="article:tag" content="Google Lunar Xprize"/>
<meta property="article:tag" content="israel"/>
<meta property="article:tag" content="Moon"/>
<meta property="article:tag" content="SpaceIl"/>
<meta property="article:tag" content="startup"/>
</head>
<body class="single single-post postid-29300 single-format-standard et_monarch">
<div id="container" class="hfeed">
<header id="header" role="banner">
<div class="wrap">
<div class="logo" style="margin-top:8px">
<h1>
<a href="http://coolisrael.fr" title="coolisrael.fr">
<img src="http://coolisrael.fr/files/2011/12/logo.png" alt="coolisrael.fr"/>
</a>
</h1>
</div>  
<div class="social">
<ul>
<li><a class="contactbtn" target="_self" href="http://coolisrael.fr/contact/">Contact</a></li>
<li><a class="twitter" target="_blank" href="http://twitter.com/#!/coolisrael_fr">Twitter</a></li>
<li><a class="fb" target="_blank" href="https://www.facebook.com/coolisrael.fr">Facebook</a></li>
<li><a class="linkedin" target="_blank" href="http://www.youtube.com/coolisraelFR">Linkedin</a></li>
<li><a class="rss" target="_blank" href="http://coolisrael.fr/feed">RSS</a></li>
</ul>
<div class="search" style="margin-top:5px">
<form method="get" id="searchform" action="http://coolisrael.fr/">
<input type="text" class="searchfield" name="s" id="s" placeholder="Search"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search"/>
</form>
</div>
</div>
</div>  
<div class="clearfix"></div>
</header>
</div>
<div id="main-menu">
<div class="container">
<ul id="menu-header" class="menu"><li id="menu-item-22579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22579"><a href="http://coolisrael.fr/category/exclusif">Exclusif</a></li>
<li id="menu-item-6776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6776"><a href="http://coolisrael.fr/category/opinions">Opinions</a></li>
<li id="menu-item-7291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7291"><a href="http://coolisrael.fr/category/lifestyle">Lifestyle</a></li>
<li id="menu-item-5671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5671"><a href="http://coolisrael.fr/category/voyage">Voyage</a></li>
<li id="menu-item-5672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5672"><a href="http://coolisrael.fr/category/etudiants">Etudiants</a></li>
<li id="menu-item-5670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5670"><a href="http://coolisrael.fr/category/cuisine">Cuisine</a></li>
<li id="menu-item-22577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22577"><a href="http://coolisrael.fr/category/people">People</a></li>
<li id="menu-item-22578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22578"><a>▼</a>
<ul class="sub-menu">
<li id="menu-item-22584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22584"><a href="http://coolisrael.fr/category/dans-la-presse">Dans la presse</a></li>
<li id="menu-item-22580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22580"><a href="http://coolisrael.fr/category/coolturel">Coolturël</a></li>
<li id="menu-item-5673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5673"><a href="http://coolisrael.fr/category/societe">Société</a></li>
<li id="menu-item-22582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22582"><a href="http://coolisrael.fr/category/beaute">Beauté</a></li>
<li id="menu-item-22583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22583"><a href="http://coolisrael.fr/category/ils-en-parlent">ils en parlent</a></li>
<li id="menu-item-22581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22581"><a href="http://coolisrael.fr/category/sortir">Sortir</a></li>
<li id="menu-item-22585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22585"><a href="http://coolisrael.fr/category/etudiants">Etudiants</a></li>
<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586"><a href="http://coolisrael.fr/category/sport-2">Sport</a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="container">
<div id="main">
<section id="primary">
<div id="content" role="main">
<article id="post-29300" class="post-29300 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-google-lunar-xprize tag-israel tag-moon tag-spaceil tag-startup">
<header class="entry-header">
<h1 class="entry-title">Israël en tête du concours Google Lunar XPRIZE pour atteindre la Lune</h1>
</header> 
<div class="entry-content">
<div class="thumbnail-single"><img width="640" height="420" src="http://coolisrael.fr/files/2017/01/SpaceIL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="spaceil" srcset="http://coolisrael.fr/files/2017/01/SpaceIL.jpg 640w, http://coolisrael.fr/files/2017/01/SpaceIL-400x263.jpg 400w, http://coolisrael.fr/files/2017/01/SpaceIL-600x394.jpg 600w, http://coolisrael.fr/files/2017/01/SpaceIL-305x200.jpg 305w" sizes="(max-width: 640px) 100vw, 640px"/></div> <div class="entry-meta" style="margin-top:20px">
<span class="tag-title"><a href="http://coolisrael.fr/category/science" rel="category tag">Science</a></span>&nbsp;&nbsp;
<span class="date">26 January 2017 </span>
<span class="author"><a href="http://coolisrael.fr/author/dahanlisa" title="Posts by Lisa Dahan" rel="author">Lisa Dahan</a></span>
</div> 
<div class="et_social_inline et_social_mobile_on et_social_inline_top">
<div class="et_social_networks et_social_autowidth et_social_flip et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_withtotalcount et_social_outer_dark">
<div class="et_social_totalcount">
<span class="et_social_totalcount_count et_social_total_share" data-post_id="29300"></span>
<span class="et_social_totalcount_label">Shares</span>
</div>
<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;t=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_count"><span>215</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune&#038;url=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;via=coolisrael_fr" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="29300" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;t=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_count"><span>1</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune&#038;body=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_count"><span>0</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_yahoomail"><a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_yahoomail"></i><div class="et_social_network_label"><div class="et_social_count"><span>4</span></div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><p>&#8220;Israël s&#8217;apprête à être la prochaine nation à atteindre la Lune&#8221;, voilà les mots du co-fondateur de la start up israélienne <a href="http://www.spaceil.com/mission/"><strong>SpaceIL</strong></a>, participant en tête de lice du concours<strong><a href="http://www.xprize.org/"> Google Lunar XPRIZE</a>.</strong></p>
<p>La compétition lancée en 2007 comptait 33 concurrents du monde entier. Tous ayant pour objectif d&#8217;élaborer une navette spatiale capable de se mouvoir sur un périmètre de 500 mètres autour de la surface de la Lune. La mission principale du vaisseau consiste également à prendre puis transmettre des photos et des vidéos haute définition de la Lune. Aujourd&#8217;hui, l&#8217;agence a sélectionné les 5 finalistes : Israël, les USA, la Russie, la Chine et l&#8217;Inde pour un lancement prévu en Décembre 2017.</p><!--Ad Injection:top--><h3><font color="red">Sois informé en temps réel ! Suis-nous sur...</font></h3><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_outer_dark">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/coolisrael.fr" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="29300" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>13.6k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/coolisrael_fr" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="29300" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>4.3k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://instagram.com/coolisrael.fr" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="29300" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							<div class="et_social_network_label"><div class="et_social_count">
						<span>1k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div>
<p><strong>Un concours interplanétaire d&#8217;envergure</strong></p>
<p>L&#8217;élaboration de telles technologies est coûteuse et le projet compte bien récompenser la plus performante. Le vainqueur du grand Prix de la compétition recevra une récompense de 20 Millions de dollars tandis que le second challenger qui remplira les exigences du jury recevra un chèque de 5 Millions de dollars.</p>
<p><strong>Des objectifs multiples</strong></p>
<p>Selon les start up, les objectifs de leur participation diffèrent. Pour l&#8217;instigateur Google, ce concours est un moyen d&#8217;offrir aux plus petites puissances, l&#8217;occasion d&#8217;exposer leur potentiel dans le domaine astronomique et d&#8217;inspirer de nouvelles vocations dans ce domaine. C&#8217;est aussi une opportunité pour les scientifiques d&#8217;étendre leur connaissance sur la Lune, son histoire et sa relation avec la Terre. D&#8217;ailleurs, depuis quelques années, certains se questionnent sur une éventuelle colonisation de la planète pour y établir une présence humaine. Un tel projet pourrait fournir quelques éléments de réponse.</p>
<p>Pour Bash, Yonatan Winetraub, et Kfir Damari, les fondateurs de SpaceIL, et leur jeune équipe de seulement 40 employés, l&#8217;initiative est à la fois scientifique et philanthropique. Bien que la start up souhaite confirmer le rayonnement d&#8217;Israël sur le marché astronomiques et des nouvelles technologies , elle souhaite également susciter l&#8217;envie chez les plus jeunes de s’intéresser aux sciences, à l’ingénierie et aux mathématiques. En partenariat avec le Ministère de l&#8217;Education, l&#8217;entreprise souhaite inspirer les enfants et éveiller leur curiosité pour faire naître de futurs professionnels.</p>
<p>Son lancement, prévu depuis l&#8217;American SpaceX rocket est un réel défi. Depuis le début du concours, de nombreuses fusées ont déjà explosées en vols et rendent l’exploit d&#8217;autant plus spectaculaire. Nous souhaitons bonne chance au robot Sparrow, bientôt rebaptisé Golda en référence à l&#8217;ancienne Première ministre d&#8217;Israël.</p>
<!--Ad Injection:bottom--><div style='float:left;'><div class="fb-send" data-href="http://coolisrael.fr/29300/israel-tete-concours-google-lunar-xprize-atteindre-lune"></div></div><br clear='all' /><div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_flip et_social_rectangle et_social_left et_social_no_animation et_social_withcounts et_social_withtotalcount et_social_outer_dark">
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_total_share" data-post_id="29300"></span>
						<span class="et_social_totalcount_label">Shares</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;t=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_count"><span>215</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune&#038;url=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;via=coolisrael_fr" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="29300" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;t=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_count"><span>1</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune&#038;body=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_count"><span>0</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_yahoomail"><a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_yahoomail"></i><div class="et_social_network_label"><div class="et_social_count"><span>4</span></div></div><span class="et_social_overlay"></span></a></li></ul>
				</div>
			</div><span class="et_social_bottom_trigger"></span>            
        
	        
	<div id="eoa4" class="end-of-article"><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="widget-title">Commenter cet article</h3><p><fb:comments-count href=http://coolisrael.fr/29300/israel-tete-concours-google-lunar-xprize-atteindre-lune></fb:comments-count> commentaires jusqu'à présent. Ajouter le votre</p><div class="fb-comments" data-href="http://coolisrael.fr/29300/israel-tete-concours-google-lunar-xprize-atteindre-lune" data-numposts="100" data-width="640" data-colorscheme="light"></div></div>

       
        
        	
        
        
			    
            
            
			</div><!-- /entry-content -->
    


	<footer class="entry-footer">
		
		<div class="entry-tags">
			<a href="http://coolisrael.fr/tag/google-lunar-xprize" rel="tag">Google Lunar Xprize</a><a href="http://coolisrael.fr/tag/israel" rel="tag">israel</a><a href="http://coolisrael.fr/tag/moon" rel="tag">Moon</a><a href="http://coolisrael.fr/tag/spaceil" rel="tag">SpaceIl</a><a href="http://coolisrael.fr/tag/startup" rel="tag">startup</a> 
		</div>
		
	</footer><!-- /entry-footer -->
	
</article><!-- /post-29300 -->

					<div class="entry-author">	
				<h3 class="title">A propos de Lisa Dahan</h3>
				<div class="author-avatar">
					<img src="http://static.israelenfrance.fr/wp-content/authors/dahanlisa-173.jpg" class="avatar photo" alt="Lisa Dahan" width="68" height="68" />				</div><!-- /author-avatar -->				
				<div class="author-description">					
					Après des études en commerce international, Lisa travaille pour une agence de marketing où elle sera chargée de communication. Son goût pour les voyages la pousse à partir trouver l'inspiration en Israël, où elle effectuera son service civique français. Là bas, elle rejoint le projet IsraeliHub et s'implique davantage dans la défense et la découverte du pays pour lequel elle rédige des articles de presse. Aujourd'hui, Lisa partage avec vous le décryptage de la fascinante complexité israélienne avec une immersion totale en terre sainte.					<div id="author-link">
						<a href="http://coolisrael.fr/author/dahanlisa" rel="author">
							Voir tous les articles par Lisa Dahan <span class="meta-nav">&rarr;</span>						</a>
					</div><!-- /author-link	-->
				</div><!-- /author-description -->
			</div><!-- /entry-author -->
		
				
				
		<div class="related-posts"><h3>Related Posts</h3><ul>			<li>
				<a href="http://coolisrael.fr/29292/la-jeunesse-israelienne-se-mobilise-pour-les-refugies-syriens"><img width="75" height="75" src="http://coolisrael.fr/files/2017/01/dror-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="dror" title="La jeunesse israélienne se mobilise pour les réfugiés syriens" srcset="http://coolisrael.fr/files/2017/01/dror-75x75.jpg 75w, http://coolisrael.fr/files/2017/01/dror-150x150.jpg 150w, http://coolisrael.fr/files/2017/01/dror-270x270.jpg 270w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://coolisrael.fr/29292/la-jeunesse-israelienne-se-mobilise-pour-les-refugies-syriens">
						La jeunesse israélienne se mobilise pour...	
				</a>
				</h4>
				<div class="date">January 18, 2017</div>				
			</li>
					<li>
				<a href="http://coolisrael.fr/29289/israel-ode-a-mode"><img width="75" height="75" src="http://coolisrael.fr/files/2017/01/3dprint-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="3dprint" title="Israël, Ode à la Mode" srcset="http://coolisrael.fr/files/2017/01/3dprint-75x75.jpg 75w, http://coolisrael.fr/files/2017/01/3dprint-150x150.jpg 150w, http://coolisrael.fr/files/2017/01/3dprint-270x270.jpg 270w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://coolisrael.fr/29289/israel-ode-a-mode">
						Israël, Ode à la Mode	
				</a>
				</h4>
				<div class="date">January 18, 2017</div>				
			</li>
					<li>
				<a href="http://coolisrael.fr/29268/the-ripple-maker-cafe-deguste"><img width="75" height="75" src="http://coolisrael.fr/files/2017/01/Ripple-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="ripple" title="The Ripple Maker : un café qui vous déguste" srcset="http://coolisrael.fr/files/2017/01/Ripple-75x75.jpg 75w, http://coolisrael.fr/files/2017/01/Ripple-150x150.jpg 150w, http://coolisrael.fr/files/2017/01/Ripple-270x270.jpg 270w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://coolisrael.fr/29268/the-ripple-maker-cafe-deguste">
						The Ripple Maker : un café qui vous dégu...	
				</a>
				</h4>
				<div class="date">January 10, 2017</div>				
			</li>
					<li>
				<a href="http://coolisrael.fr/29276/qui-sont-erez-shira-shir-et-yael-victimes-de-lattaque-terroriste-a-jerusalem"><img width="75" height="75" src="http://coolisrael.fr/files/2017/01/4-victimes-1-75x75.jpg" class="attachment-wt-medium-thumb size-wt-medium-thumb wp-post-image" alt="4-victimes" title="Qui sont Erez, Shira, Shir et Yael, victimes de l&#8217;attaque terroriste à Jérusalem ?" srcset="http://coolisrael.fr/files/2017/01/4-victimes-1-75x75.jpg 75w, http://coolisrael.fr/files/2017/01/4-victimes-1-150x150.jpg 150w, http://coolisrael.fr/files/2017/01/4-victimes-1-270x270.jpg 270w" sizes="(max-width: 75px) 100vw, 75px" /></a>
				<h4><a href="http://coolisrael.fr/29276/qui-sont-erez-shira-shir-et-yael-victimes-de-lattaque-terroriste-a-jerusalem">
						Qui sont Erez, Shira, Shir et Yael, vict...	
				</a>
				</h4>
				<div class="date">January 9, 2017</div>				
			</li>
		</ul></div>							
	</div><!-- /content -->
</section><!-- /primary -->

 
<div id="left-sidebar" class="sidebar">
		<aside id="monarchwidget-2" class="widget widget_monarchwidget"><h3>Follow Us</h3><div class="et_social_networks et_social_1col et_social_slide et_social_rectangle et_social_left et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/coolisrael.fr" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="29300" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">facebook</div><div class="et_social_count">
						<span>13.6k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/coolisrael_fr" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="29300" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">twitter</div><div class="et_social_count">
						<span>4.3k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://instagram.com/coolisrael.fr" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="29300" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">instagram</div><div class="et_social_count">
						<span>1k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/coolisrael.fr" data-width="280" data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/coolisrael.fr"><a href="https://www.facebook.com/coolisrael.fr">coolisrael.fr</a></blockquote></div></div></div>
		</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><a  style="float:left;margin-bottom:10px;" href="http://coolisrael.fr/category/coolturel?pk_campaign=Culture%20Banner&pk_kwd=culture%20banner">
<img src="http://coolisrael.fr/files/2012/08/actuculture11.png" /></a><br /><br />
</div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<h3>Top 10</h3>
<ul class="wpp-list">
<li><a href="http://coolisrael.fr/27580/19-expressions-uniques-en-hebreu" title="19 expressions uniques en hébreu" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/27580-featured-50x50.jpg" width="50" height="50" title="19 expressions uniques en hébreu" alt="19 expressions uniques en hébreu" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/27580/19-expressions-uniques-en-hebreu" title="19 expressions uniques en hébreu" class="wpp-post-title" target="_self">19 expressions uniques en hébreu</a>  <span class="post-stats"><span class="wpp-views">1,572 views</span></span> </li>
<li><a href="http://coolisrael.fr/16974/10-raisons-de-manger-plus-de-houmous" title="10 raisons de manger plus de Houmous" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/16974-featured-50x50.jpg" width="50" height="50" title="10 raisons de manger plus de Houmous" alt="10 raisons de manger plus de Houmous" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/16974/10-raisons-de-manger-plus-de-houmous" title="10 raisons de manger plus de Houmous" class="wpp-post-title" target="_self">10 raisons de manger plus de Houmous</a>  <span class="post-stats"><span class="wpp-views">1,515 views</span></span> </li>
<li><a href="http://coolisrael.fr/660/puis-je-visiter-des-pays-arabes-avec-une-tampon-israelien-sur-mon-passeport" title="Puis-je visiter des pays arabes avec un tampon israélien sur mon passeport ?" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/660-featured-50x50.jpg" width="50" height="50" title="Puis-je visiter des pays arabes avec un tampon israélien sur mon passeport ?" alt="Puis-je visiter des pays arabes avec un tampon israélien sur mon passeport ?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/660/puis-je-visiter-des-pays-arabes-avec-une-tampon-israelien-sur-mon-passeport" title="Puis-je visiter des pays arabes avec un tampon israélien sur mon passeport ?" class="wpp-post-title" target="_self">Puis-je visiter des pays arabes avec un tampon israélien sur mon passeport ?</a>  <span class="post-stats"><span class="wpp-views">1,452 views</span></span> </li>
<li><a href="http://coolisrael.fr/20775/10-gateaux-israeliens-qui-vous-feront-definitivement-oublier-les-granolas" title="10 gâteaux israéliens qui vous feront définitivement oublier les granolas" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/20775-featured-50x50.jpg" width="50" height="50" title="10 gâteaux israéliens qui vous feront définitivement oublier les granolas" alt="10 gâteaux israéliens qui vous feront définitivement oublier les granolas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/20775/10-gateaux-israeliens-qui-vous-feront-definitivement-oublier-les-granolas" title="10 gâteaux israéliens qui vous feront définitivement oublier les granolas" class="wpp-post-title" target="_self">10 gâteaux israéliens qui vous feront définitivement oublier les granolas</a>  <span class="post-stats"><span class="wpp-views">1,439 views</span></span> </li>
<li><a href="http://coolisrael.fr/29276/qui-sont-erez-shira-shir-et-yael-victimes-de-lattaque-terroriste-a-jerusalem" title="Qui sont Erez, Shira, Shir et Yael, victimes de l&#8217;attaque terroriste à Jérusalem ?" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/29276-featured-50x50.jpg" width="50" height="50" title="Qui sont Erez, Shira, Shir et Yael, victimes de l&#8217;attaque terroriste à Jérusalem ?" alt="Qui sont Erez, Shira, Shir et Yael, victimes de l&#8217;attaque terroriste à Jérusalem ?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/29276/qui-sont-erez-shira-shir-et-yael-victimes-de-lattaque-terroriste-a-jerusalem" title="Qui sont Erez, Shira, Shir et Yael, victimes de l&#8217;attaque terroriste à Jérusalem ?" class="wpp-post-title" target="_self">Qui sont Erez, Shira, Shir et Yael, victimes de l&#8217;attaque terroriste à Jérusalem ?</a>  <span class="post-stats"><span class="wpp-views">1,046 views</span></span> </li>
<li><a href="http://coolisrael.fr/827/ces-celebrites-qui-aiment-israel-et-qui-le-disent" title="Ces célébrités qui aiment Israël et qui le disent !" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/827-featured-50x50.jpg" width="50" height="50" title="Ces célébrités qui aiment Israël et qui le disent !" alt="Ces célébrités qui aiment Israël et qui le disent !" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/827/ces-celebrites-qui-aiment-israel-et-qui-le-disent" title="Ces célébrités qui aiment Israël et qui le disent !" class="wpp-post-title" target="_self">Ces célébrités qui aiment Israël et qui le disent !</a>  <span class="post-stats"><span class="wpp-views">988 views</span></span> </li>
<li><a href="http://coolisrael.fr/29259/creatrice-israelienne-galia-lahav-a-paris-fashion-week-2017" title="La créatrice israélienne Galia Lahav à la « Paris Fashion Week 2017 »" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/29259-featured-50x50.jpg" width="50" height="50" title="La créatrice israélienne Galia Lahav à la « Paris Fashion Week 2017 »" alt="La créatrice israélienne Galia Lahav à la « Paris Fashion Week 2017 »" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/29259/creatrice-israelienne-galia-lahav-a-paris-fashion-week-2017" title="La créatrice israélienne Galia Lahav à la « Paris Fashion Week 2017 »" class="wpp-post-title" target="_self">La créatrice israélienne Galia Lahav à la « Paris Fashion Week 2017 »</a>  <span class="post-stats"><span class="wpp-views">907 views</span></span> </li>
<li><a href="http://coolisrael.fr/7293/recette-latkes-pour-hanouka" title="Recette : Latkes pour Hanouka" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/7293-featured-50x50.jpg" width="50" height="50" title="Recette : Latkes pour Hanouka" alt="Recette : Latkes pour Hanouka" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/7293/recette-latkes-pour-hanouka" title="Recette : Latkes pour Hanouka" class="wpp-post-title" target="_self">Recette : Latkes pour Hanouka</a>  <span class="post-stats"><span class="wpp-views">902 views</span></span> </li>
<li><a href="http://coolisrael.fr/15446/recette-le-krantz-cake-au-chocolat-de-yotam-ottolenghi" title="Recette : Le Krantz cake au chocolat de Yotam Ottolenghi" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/15446-featured-50x50.jpg" width="50" height="50" title="Recette : Le Krantz cake au chocolat de Yotam Ottolenghi" alt="Recette : Le Krantz cake au chocolat de Yotam Ottolenghi" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/15446/recette-le-krantz-cake-au-chocolat-de-yotam-ottolenghi" title="Recette : Le Krantz cake au chocolat de Yotam Ottolenghi" class="wpp-post-title" target="_self">Recette : Le Krantz cake au chocolat de Yotam Ottolenghi</a>  <span class="post-stats"><span class="wpp-views">658 views</span></span> </li>
<li><a href="http://coolisrael.fr/29262/douceur-de-pate-filo" title="Recette : Douceur de pâte filo" target="_self"><img src="http://coolisrael.fr/files/wordpress-popular-posts/29262-featured-50x50.jpg" width="50" height="50" title="Recette : Douceur de pâte filo" alt="Recette : Douceur de pâte filo" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://coolisrael.fr/29262/douceur-de-pate-filo" title="Recette : Douceur de pâte filo" class="wpp-post-title" target="_self">Recette : Douceur de pâte filo</a>  <span class="post-stats"><span class="wpp-views">556 views</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside id="php_widget-3" class="widget php_widget"><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="widget-title">Aimez-vous notre site ?</h3><div class="fb-comments" data-href="http://coolisrael.fr" data-numposts="5" data-width="270" data-colorscheme="light"></div></aside>		
</div><!-- /sidebar -->
			</div><!-- /main -->

	<footer id="footer" role="contentinfo">
		
	
		<div class="footer-info">
						
						
        </div> <!--/foote-info -->
		
	</footer><!-- /footer -->
	
	<div class="wrap" style="margin-bottom:18px">   
        <div id="top-menu">
        	<ul id="menu-footer" class="menu"><li id="menu-item-1367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1367"><a href="http://coolisrael.fr/a-propos">A propos</a></li>
<li id="menu-item-1043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1043"><a href="http://coolisrael.fr/auteurs">Auteurs</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="http://coolisrael.fr/category/ils-en-parlent">ils en parlent</a></li>
<li id="menu-item-2332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2332"><a href="http://coolisrael.fr/coolisrael-art-logo">coolisrael art logo</a></li>
<li id="menu-item-1368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1368"><a href="http://coolisrael.fr/contact">Contact</a></li>
</ul>        	<div style="clear:both"></div>
        </div>  
        
	</div>

</div><!-- /container -->

<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_border et_social_sidebar_withcounts et_social_withtotalcount et_social_mobile_on">
					<div class="et_social_totalcount et_social_dark">
							<span class="et_social_totalcount_count et_social_total_share" data-post_id="29300"></span>
							<span class="et_social_totalcount_label">Shares</span>
						</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;t=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29300" data-social_type="share">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<div class="et_social_count"><span>215</span></div>
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune&#038;url=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;via=coolisrael_fr" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="29300" data-social_type="share"data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;t=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="29300" data-social_type="share">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										
										<div class="et_social_count"><span>1</span></div>
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune&#038;body=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="29300" data-social_type="share">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										<div class="et_social_count"><span>0</span></div>
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_yahoomail">
									<a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="29300" data-social_type="share">
										<i class="et_social_icon et_social_icon_yahoomail"></i>
										
										<div class="et_social_count"><span>4</span></div>
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left et_social_withcounts">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;t=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29300" data-social_type="share">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count"><span>215</span></div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune&#038;url=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;via=coolisrael_fr" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="29300" data-social_type="share"data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;t=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="29300" data-social_type="share">
										<i class="et_social_icon et_social_icon_googleplus"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Google+</div><div class="et_social_count"><span>1</span></div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune&#038;body=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="29300" data-social_type="share">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div><div class="et_social_count"><span>0</span></div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_yahoomail">
									<a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="29300" data-social_type="share">
										<i class="et_social_icon et_social_icon_yahoomail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Yahoo Mail</div><div class="et_social_count"><span>4</span></div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><div class="et_social_popup et_social_auto_popup et_social_mobile_on" data-delay="60" data-cookie_duration="2">
								<div class="et_social_popup_content et_social_resize et_social_fadein">
									<a href="#" class="et_social_icon et_social_icon_cancel"></a>
									<div class="et_social_header">
										<h3>Merci de partager cet article</h3>
										
									</div>
									<div class="et_social_networks et_social_autowidth et_social_flip et_social_rectangle et_social_left et_social_withcounts">
										
										<ul class="et_social_icons_container"><li class="et_social_facebook"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;t=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_count"><span>215</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_twitter"><a href="http://twitter.com/share?text=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune&#038;url=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;via=coolisrael_fr" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="29300" data-social_type="share"data-min_count="0"><i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"></div><span class="et_social_overlay"></span></a></li><li class="et_social_googleplus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;t=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_count"><span>1</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_gmail"><a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Isra%C3%ABl%20en%20t%C3%AAte%20du%20concours%20Google%20Lunar%20XPRIZE%20pour%20atteindre%20la%20Lune&#038;body=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_count"><span>0</span></div></div><span class="et_social_overlay"></span></a></li><li class="et_social_yahoomail"><a href="http://compose.mail.yahoo.com/?body=http%3A%2F%2Fcoolisrael.fr%2F29300%2Fisrael-tete-concours-google-lunar-xprize-atteindre-lune" class="et_social_share" rel="nofollow" data-social_name="yahoomail" data-post_id="29300" data-social_type="share"><i class="et_social_icon et_social_icon_yahoomail"></i><div class="et_social_network_label"><div class="et_social_count"><span>4</span></div></div><span class="et_social_overlay"></span></a></li></ul>
									</div>
								</div>
							</div><script type='text/javascript' src='http://coolisrael.fr/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://static.israelenfrance.fr/wp-content/plugins/contact-form-7-style/js/frontend-min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://coolisrael.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/coolisrael.fr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolisrael.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/coolisrael.fr\/12490\/paul-mccartney-bds-ma-menace-de-mort-si-je-jouais-en-israel":[0,0,""],"http:\/\/coolisrael.fr\/14701\/surprise-a-sciences-po-tu-es-juive-et-tu-veux-la-paix-et-y-en-a-dautres-comme-toi":[0,0,""],"http:\/\/coolisrael.fr\/19092\/limam-de-drancy-recrute-pour-le-jihad-republicain":[0,0,""],"http:\/\/coolisrael.fr\/19636\/du-houmous-contre-le-hamas":[0,0,""],"http:\/\/coolisrael.fr\/21916\/la-haine-disrael-un-marche-juteux":[0,0,""],"http:\/\/coolisrael.fr\/22817\/israel-le-tribunal-francais-fait-la-difference-entre-la-critiquer-et-lattaquer":[0,0,""]},"siteURL":"http:\/\/coolisrael.fr","siteURLq":"http:\/\/coolisrael.fr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolisrael.fr/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://coolisrael.fr/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/coolisrael.fr\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/coolisrael.fr\/29300\/israel-tete-concours-google-lunar-xprize-atteindre-lune","stats_nonce":"b625d0e0d4","share_counts":"d16c4a8ff3","follow_counts":"11d166a5f5","total_counts":"a3c0548831","media_single":"c653a05db7","media_total":"a292348379","generate_all_window_nonce":"ddd6211410","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://coolisrael.fr/wp-content/plugins/monarch/js/custom.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"230312867037062"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://coolisrael.fr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<style type="text/css"></style><script type="text/javascript">var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script><div id="fb-root"></div>
</body>
</html>